Autor Tema: Pitanja u vezi foruma, problemi i sugestije  (Pročitano 28828 puta)

0 članova i 1 gost pregledaju ovu temu.

Van mreže KALA81

  • Hero Member
  • *****
  • Poruke: 669
  • Member since: Jul 31, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #30 poslato: 06 Oktobar, 2012, 21:51:14 »
Već neko vreme imam problem sa prijavljivanjem iz prve. I ne, ne pogrešim lozinku već mi je ne prihvati prvi put.   ???  :wonder:

 
 ...da budemo sigurni da nije nesto ipak do tebe kad je ti kucas rucno....
 

Nebitno skroz, staviću da je sačuva pretraživač. Generalno, ne smeta mi, samo me mrzi da se po dva puta prijavljujem. I to cele nedelje po 10 puta dnevno.  :D

Van mreže Atila

  • Hero Member
  • *****
  • Poruke: 900
  • Atila The Silent Killer
  • Member since: Mar 23, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #31 poslato: 09 Oktobar, 2012, 20:15:31 »
ja imam problem sa postavljanjem fotografija:

nađem fotografiju na netu, kliknem desnim klikom i odaberem 'copy image location' (koristim mozillu) i nakon toga paste-am u odgovor na forumu, označim cijeli taj link na fotku i kliknem na ikonicu u izborniku 'umetnite sliku'.
E sad slika mi se ne prikazuje jer mi ispred onog [/img] na kraju ili na početku (a ponekad na oba kraja  sm zelenko) dođe [/url] oznaka.

Već par dana mi se to događa.

Je li bug ili?
“Dogs do speak, but only to those who know how to listen.”
― Orhan Pamuk

Van mreže Cubi

  • Old Member
  • *****
  • Poruke: 8070
  • Member since: Mar 18, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #32 poslato: 09 Oktobar, 2012, 20:18:07 »
dok ti ne odgovori neko od nadležnih.....ja prvo kliknem na ikonu za slike pa onda između one dve oznake img u zagradama kopiram link. i nikad nisam imala problema

Van mreže AA

  • Hero Member
  • *****
  • Poruke: 8854
  • Member since: Mar 16, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #33 poslato: 09 Oktobar, 2012, 20:20:47 »
probaj prvo da oznacis gde da stoji slika (klikom misa), kliknes na ikonicu "umetnite sliku", tu pasteujes link slike i to je to
evo, napisala cubi isto...


Van mreže Whiplash

  • Administrator
  • ***
  • Poruke: 118
  • Member since: Jun 12, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #34 poslato: 12 Oktobar, 2012, 09:48:53 »
ja imam problem sa postavljanjem fotografija:

nađem fotografiju na netu, kliknem desnim klikom i odaberem 'copy image location' (koristim mozillu) i nakon toga paste-am u odgovor na forumu, označim cijeli taj link na fotku i kliknem na ikonicu u izborniku 'umetnite sliku'.
E sad slika mi se ne prikazuje jer mi ispred onog [/img] na kraju ili na početku (a ponekad na oba kraja  sm zelenko) dođe [/url] oznaka.

Već par dana mi se to događa.

Je li bug ili?
Da li si resila problem?

Jer nije bug,a nije ni da pogresno selektujes.

Verovatno kopiras sliku dok je resizovana i onda moze da se desi da nece da se pokaze i pojavljuje se to URL sto spominjes,probaj da otvoris sliku u punoj rezoluciji ili novom prozoru pa onda kopiraj.

Tako bi trebalo da radi bez problema.

Van mreže Ghandi_bl

  • Hero Member
  • *****
  • Poruke: 542
  • Member since: Aug 02, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #35 poslato: 12 Oktobar, 2012, 14:08:15 »
Pozdrav,
moj problem je taj da kad udjem ovdje preko fona, sve mi je usporeno, i onda izgubim zivce i ugasim net sm kolutko , dok na bilo kom drugom forumu ili sajtu sve funkcionise normalno. Da li se ikom desava isto, i da li iko zna nesto o ovome?


Van mreže Tyrael

  • Administrator
  • ***
  • Poruke: 82
  • Member since: Mar 16, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #36 poslato: 12 Oktobar, 2012, 14:16:41 »
Forum trenutno nije optimizovan za rad na mobilnim uređajima. Biće rešeno u toku dana.

Hvala na obaveštenju o problemu.

Van mreže Ghandi_bl

  • Hero Member
  • *****
  • Poruke: 542
  • Member since: Aug 02, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #37 poslato: 12 Oktobar, 2012, 14:36:14 »
Hvala puno, zbog nedostatka vremena da sjedim kuci za kompom veoma cesto ulazim preko fona, a to uvijek rezultuje nervnim slomom sm smesko1


Van mreže Kaća

  • Hero Member
  • *****
  • Poruke: 5498
  • Member since: Aug 03, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #38 poslato: 13 Oktobar, 2012, 17:36:13 »
Zašto mi se nekad pojavljuje ovo kad hoću da uđem na forum?

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Ili se to samo meni dešava?
Nisu loša vremena, nego čovek.

Van mreže Deus18

  • Newbie
  • *
  • Poruke: 35
  • Member since: Oct 11, 2012

    • RaGEZONE
Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #39 poslato: 13 Oktobar, 2012, 21:50:56 »
Zašto mi se nekad pojavljuje ovo kad hoću da uđem na forum?

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Ili se to samo meni dešava?
To mogu i ja da ti odgovorim, to je do hosta verovatna ako dobija previse requestova od mnogo korisnika ali ne traje to dugo nije veliki problem, i meni se to jednom pojavljivalo.

Van mreže LekasHill

  • Old Member
  • *****
  • Poruke: 1741
  • Member since: Aug 31, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #40 poslato: 13 Oktobar, 2012, 23:00:28 »
Zašto mi se nekad pojavljuje ovo kad hoću da uđem na forum?

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Ili se to samo meni dešava?
Ova greška se javlja uglavnom iz razloga koje je Deus18 objasnio, ali ja do sada nikada nisam dobio ovu grešku za ovaj forum.
Da li ti se ovaj problem javlja samo na jednom istom računaru? Ako je tako, probaj sa nekim drugim browser-om (IE, Chrome, Firefox, Safari...) ili probaj da očistiš temp/cache foldere na računaru (naravno, pre toga i od eventualnog malware-a ukoliko ga ima).

Van mreže Kaća

  • Hero Member
  • *****
  • Poruke: 5498
  • Member since: Aug 03, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #41 poslato: 13 Oktobar, 2012, 23:02:34 »
Hvala.
Koristim Chrome, a samo na ovom forumu mi se to dešava, ne na drugim.
Nisu loša vremena, nego čovek.

Van mreže Deus18

  • Newbie
  • *
  • Poruke: 35
  • Member since: Oct 11, 2012

    • RaGEZONE
Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #42 poslato: 13 Oktobar, 2012, 23:07:20 »
Hvala.
Koristim Chrome, a samo na ovom forumu mi se to dešava, ne na drugim.

Kad ti se to desava ima ih 4/5online sigurno?
To je to Host Paketa od ovog Foruma, ali i cisti temp/cache folder sto ti je reko LekasHill za to ima dobar Program: CCleaner, evo ti link: http://www.piriform.com/ccleaner/download :)

Van mreže Kaća

  • Hero Member
  • *****
  • Poruke: 5498
  • Member since: Aug 03, 2012

Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #43 poslato: 13 Oktobar, 2012, 23:14:25 »
Pa ne znam kad se dešava, ali i juče i danas mi se to pojavljivalo. Nije neki veliki problem, možda minut bude tako i vrati se u normalu.
Nisu loša vremena, nego čovek.

Van mreže Deus18

  • Newbie
  • *
  • Poruke: 35
  • Member since: Oct 11, 2012

    • RaGEZONE
Odg: Problemi sa radom foruma,pohvale,sugestije...
« Odgovor #44 poslato: 13 Oktobar, 2012, 23:24:00 »
Pa ne znam kad se dešava, ali i juče i danas mi se to pojavljivalo. Nije neki veliki problem, možda minut bude tako i vrati se u normalu.
Dobro, sto kazes nije veliki problem i meni se to jednom danas desavalo ;p
nije to nista.